logo free

evaluar los conocimientos que sus estudiantes tiene sobre excel

excel

 

1 - ¿Cómo se llaman los trabajos generados con Excel?

(Obligatorio)

2 - Con "D2:F5" nos estamos refiriendo a

(Obligatorio)

3 - ¿En qué consiste la opción de "transponer" un rango?

(Obligatorio)

4 - ¿Qué pasa cuando meto un texto que no cabe en una celda?

(Obligatorio)

5 - ¿Se pueden ocultar las líneas de división entre celdas?

(Obligatorio)

6 - Si en la esquina superior izquierda de una celda aparece un triangulito rojo, ¿cuál es su significado?

(Obligatorio)

7 - ¿Qué hace la expresión "=SUMA(C2;D3:E4)" ?

(Obligatorio)

8 - ¿Pueden rellenarse automáticamente varias celdas contiguas?

9 - ¿Puedo hacer tablas de valores y representar funciones matemáticas con Excel? califica del uno al 10 la respuesta que mas se acerque

(Obligatorio)
EXCEL ES UTIL EN NUESTRA SOCIENDAD

10 - como te parecio la encuesta califica del uno al diez

buena
excelente
mas o menos
pasable
regular
mala

11 - Este año qué formaciones te gustaría recibir y en qué modalidad:

12 - Tienes alguna sugerencia de mejora? Si es así, por favor, dinos cual:

Finalizar